philipp-schoene Neu hier

  • Mitglied seit 7. Mai 2016
  • Letzte Aktivität:
Beiträge
37
Punkte
157
Profil-Aufrufe
461
  • philipp-schoene

    Hat eine Antwort im Thema Installieren aus Webkatalog verfasst.
    Beitrag
    gibt es leider bei dem Hoster nicht im Kundenreichweite
  • philipp-schoene

    Hat eine Antwort im Thema Bilder in einen Beitrag verfasst.
    Beitrag
    OK danke. Ich habe nun ein paar Bilder unter den Text getan. Auf kleinen Bildschirmen sind die dann unter dem Text und stören beim Lesen nicht.
  • philipp-schoene

    Hat eine Antwort im Thema Bilder in einen Beitrag verfasst.
    Beitrag
    Ich habe aktuell TinyMCE. Gibt es eventuell einen, der sich fast wie Word bedienen lässt? Also mehr mit Drag 'n Drop möglich ist?
  • philipp-schoene

    Hat das Thema Bilder in einen Beitrag gestartet.
    Thema
    Hallo,

    ich würde gerne mehrere Bilder in einem Text verteilen, oder den Text zwischen Bildern links und rechts laufen lassen. Geht das irgendwie?
  • philipp-schoene

    Hat eine Antwort im Thema Installieren aus Webkatalog verfasst.
    Beitrag
    Kurzer Nachtrag: in der error.log steht nichts drin. Alles sauber
  • philipp-schoene

    Hat eine Antwort im Thema Installieren aus Webkatalog verfasst.
    Beitrag
    Zunächst einmal Danke für eure Hilfsbereitschaft.
    (Zitat von Pest)

    Wie ist denn die Adresse oder IP? Die könnte ich dem Strato-Suport zwecks Verfügbarkeit mal schicken.
    (Zitat von JoomlaWunder)

    Da aktuell kein Update verfügbar war bzw ich nicht wusste,…
  • philipp-schoene

    Hat eine Antwort im Thema Installieren aus Webkatalog verfasst.
    Beitrag
    Mir geht es primäre nicht um das installieren neuer Plugins, ich frage mich, ob die Updates auch klappen. Ich habe nicht unbedingt Lust alles händisch nachzusehen und eventuell upzudaten
  • philipp-schoene

    Hat eine Antwort im Thema Installieren aus Webkatalog verfasst.
    Beitrag
    Ich habe nun alle PHP-Versionen, die mir von Strato angeboten werden (7.2, 7.3, 7.4) durchprobiert.
    Wenn ich das Debuggen einschalte bekomme ich folgendes Ergebnis:

    Erst kommt das Joomlazeichen, was für mich eine Sanduhr ist. danach geht die Weg. und…
  • philipp-schoene

    Hat eine Antwort im Thema Installieren aus Webkatalog verfasst.
    Beitrag
    (Zitat von eumel1602)

    ich habe derzeit kein SSL auf der Testdomain

    (Zitat von JoomlaWunder)

    das habe ich auch schon öfter gemacht und das Pakelt mit der Version 2.0.1 installiert.

    (Zitat von Elwood)

    Es ist ein normales Hostingpaket von Strato, welches…
  • philipp-schoene

    Hat das Thema Installieren aus Webkatalog gestartet.
    Thema
    Ich bin seit neusten an einer Joomla-Installation die auf einem Strato-Server liegt. Im Gegensatz zu den bisherigen Installationen wird beim Webkatalog nichts angezeigt
    ×Keine Verbindung zum Joomla!-Server. Bitte später erneut versuchen.
    Ich vermute…