kenobi Neu hier

  • Mitglied seit 2. Januar 2017
  • Letzte Aktivität:
Beiträge
15
Punkte
95
Profil-Aufrufe
134
  • kenobi

    Reaktion (Beitrag)
    (Zitat von Indigo66)

    Das ist tatsächlich so, siehe hier.
  • kenobi

    Hat eine Antwort im Thema JCE die Spalten bzw. Blockformatierung fehlt verfasst.
    Beitrag
    Danke - Curyl
    ich habe es übersehen -manchmal sehe ich die Information vor lauter Daten nicht :thumbup::thumbup::/;)

    Die Spaltenfunktion ist Teil der Pro-Version - damit ist dieses Thema erledigt.
  • kenobi

    Thema
    Hi all,

    vielleicht bin ich nur blind oder zu unausgeschlafen search

    Ich habe frisch installiert Joomla 3.9.25 und JCE 2.9.4 und ich experimentiere gerade für eine neue Aufgabe.

    Es sollen Artikel erstellt werden, die mehrspaltig sind und ich würde das gerne mit…
  • kenobi

    Hat eine Antwort im Thema Grundsatzfrage Datenbank Version verfasst.
    Beitrag
    ....ich habe mein Problem mit einem Serverumzug gelöst und lasse die Joomla Installation auf MariaDB 5.7 laufen.
    Alles andere ist Nervig und Zeitverschwendung ;-)
  • kenobi

    Hat eine Antwort im Thema Grundsatzfrage Datenbank Version verfasst.
    Beitrag
    @ghsvs.de

    ja von Joomshaper direkt bzw. genauer durch einen Mitarbeiter, der als Senior Staff qualifiziert ist und dem ich Zugang
    via Anydesk auf meinem Rechner gewährt habe.
  • kenobi

    Hat eine Antwort im Thema Grundsatzfrage Datenbank Version verfasst.
    Beitrag
    ich kam auf das Problem durch Joomshaper ich nutze den SP Pagebuilder Pro und finde das Tool auch sehr cool mit ein
    paar Macken -aber die gibt es bei jeder Software ;-) -

    Was mir den dieser Pagebuilder Variante gefällt ist das ich das Tool auch innerhalb…
  • kenobi

    Hat eine Antwort im Thema Grundsatzfrage Datenbank Version verfasst.
    Beitrag
    Danke für die schnelle Antwort.

    Ich kenne mich mit Datenbanken nicht aus, ist der Unterschied so eklatant?
  • kenobi

    Hat eine Antwort im Thema Frontend-Problem: Vorschau funktioniert nicht verfasst.
    Beitrag
    ...ich stimme kitepascal zu und überprüfen nochmal welche Komponenten, Module und Plug-in aktiv oder nicht aktiv sind.

    So einen ähnlichen Fehler hatte ich mal als ich mir da Main-menu zerschossen haben ;-).
  • kenobi

    Hat das Thema Grundsatzfrage Datenbank Version gestartet.
    Thema
    Hi all,

    ich teste u. a. gerade Joomshaper SPPB und einige andere Tools.

    Nun stellt sich das Problem das ich für meine Installation Database Version 8.0 genutzt habe, die Empfehlung ist ein Rollback auf 5.x

    Was nutzt Ihr und was ist die aktuell sinnvollste…