JoomlaDay Deutschland 2017 - 22.+23. September 2017 in Königstein

Nachinstallationshinweis Fehler404 Komponente nicht gefunden

    Nachinstallationshinweis Fehler404 Komponente nicht gefunden

    Hallo,
    durchsuchen des Themas ergab zwar Treffer, aber keinen der zutrifft.
    Problem:
    Meldung Wichtige Nachinstallationshinweise- Hinweise anzeigen- dann Fehler 404 Komponente nicht gefunden.
    Seite läuft, sowohl im Backend wie im Frontend edelweisslechtal.at
    Template jsn Tendo
    Unternommen:
    Unter Verwalten,Komponenten gesucht, ob deaktiviert, nicht mehr gebraucht, deinstalliert, usw...
    Cache im Explorer teilweise geleert, einiges trau ich mich nicht, php index.html soll man ja nicht löschen,und anderes bin ich mir nicht sicher, drum lass ichs, wie gesagt Seite funktioniert.
    Dateileichen Komponenten, Module, Plugins usw. in der Datenbank gelöscht, Seite funktioniert noch, :)
    Auch cache im Backend geleert,
    Hinweis bleibt erhalten,
    Vielleicht hat ja jemand einen Rat, um den Hinweis auszuschalten, Vielleicht gehört der Hinweis ja auch dazu :P
    Vielen Dank Gruß Hans
    Hilfreich!
    Du hast in der Aufräumaktion Core-Komponente gelöscht, dadurch läuft Joomla nicht mehr sauber, wenn überhaupt.
    Gehe in Erweiterungen > Verwalten > Überprüfen und intalliere die gelöschten Kompoenenten nach.
    Gruß Tom
    Keinen privaten Support

    "Wir werden nicht größer, wenn wir andere kleiner machen." Phil Bosmans

forum.joomla.de is not affiliated with or endorsed by the Joomla! Project or Open Source Matters.
The Joomla! name and logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.