Es wurde festgestellt, dass der Server PHP 7.1.26-1+ubuntu16.04.1+deb.sury.org+1 verwendet