Cloudbase3 Layout anpassen

  • Habe das Template installiert. Konnte es einstellen und speichern.


    Habe dann das Quickinstall installiert.

    Die Version ist von 2015 und noch mit PHP 5.6.


    Läuft natürlich nicht mit der aktuellen Xampp-Version.

    Hast du das jetzt installiert oder ist es schon länger im Betrieb bei dir?


    Joomla 3.9.16?

    Gantry Framework aktuell?

    PHP-Version?


    Ansonsten würde ich ein aktuelles Template nehmen.

    So wie es aussieht, würde das Helix Ultimate gut passen.


    Oder auch mal einen Link zur Seite. Schauen, ob alles aktuell ist.

  • Hallo,

    Joomla ist aktuell, gantry 4.1.42 und php auf zwei unterschiedlichen Testsystemen mit 7.2.27 und 7.3.38. Auf beiden das gleiche verhalten: ändern, speichern, schließen, öffnen, weg. Andere Änderungen bleiben gespeichert.

    Ich schaue mir jetzt mal Helix an.

    Danke für die Info.