sprachdatei wird nicht angewendet bei plugin