Komplettanfänger fragt: sollte ich jetzt mit 3.10 oder 4.03 anfangen?