Fehler nach Update auf 3.7.0: com_fields, Komponente nicht gefunden