Beiträge von lothareglin

    Guten Morgen,

    folgendes Problem: Ich habe eine Fotogalerie als Modul hochgeladen und wegen einer neueren Version in den Papierkorb verschoben, den Papierkorb geleert, dann neu installieren wollen. Natürlich habe ich zuerst den Link auf dem Formular entfernt, dann das Modul in den Papierkorb verschoben.

    Dann kam ein Hinweis Modul existiert Pfad Var Verzeichnis... , Bin dann mit dem FTP Programm rein und das Modul gelöscht weil es noch da war. Jetzt kommt die Meldung "JLIB_INSTALLER_ABORT_MOD_INSTALL_ALLREADY_EXISTS" . Ist das normal oder ist da ein Fehler bei der Programmierung? Es sollte doch möglich sein den Papierkorb zu leeren und das Modul samt Pfad entfernen zu können oder? hmm

    Danke für die Antworten. Ohne Musik unter 8MB funktioniert der Upload als Joomla Modul auch und kann über den Joomla Installer direkt installiert werden. Wenn ich ihn mit FZ entpackt und nicht als ZIP Datei hochlade sehe ich das Modul im FileZilla Programm im Ordner Module, aber unter Module ist er nicht zu finden. Als ZIP über FZ hochladen funktioniert nicht. Beim Hoster habe ich genug MB zum hochladen. Deshalb die Frage , weil ich keine Möglichkeit im Upload Manager gefunden habe die 8MB zu erhöhen. Den WOW Slider habe ich gekauft wegen den tollen Effekten.

    Hallo Miteinander,

    ich möchte eine ZIP Datei 13 MB Modul (WOW Slider) hochladen, aber der Upload ist auf 8MB begrenzt. Gibt es eine Möglichkeit dies zu erhöhen?

    Ich kann den ohne ZIP hochladen, wird im File Zilla nach Upload angezeigt ist aber unter Module nicht zu finden.

    Vielen Dank und einen schönen Feiertag.

    :/

    Guten Abend,

    ich habe folgendes Problem nach Update auf 3.8.6. Der Spider Videoplayer wird nicht installiert. Ich bekomme die Meldung, dass die Komponente, das Modul und das Plugin erfolgreich installiert wurden. Aber es ist nichts installiert worden. ??? Hat sonst Jemand auch das Problem? Der Spider Audio Player ist schon länger installiert. Ob da irgend was im Uploader nicht mehr funktioniert?

    Für eine Lösung wäre ich dankbar.

    Lothar Eglinhmm

    Hallo Miteinander,

    das Problem war nicht die neue Version, sondern jetzt kam der Link zum Download. Nach dem bezahlen war direkt der Link zum runterladen, habe ich gemacht aber das war dann wohl falsch. Jetzt kam nochmal ein Link zum runterladen und es funktioniert. Sorry

    Einen schönen Abend Allerseits

    Guten Abend,

    ich habe folgendes Problem nach Update auf 3.8.6. Der Spider Videoplayer wird nicht installiert. Ich bekomme die Meldung, dass die Komponente, das Modul und das Plugin erfolgreich installiert wurden. Aber es ist nichts installiert worden. ??? Hat sonst Jemand auch das Problem? Der Spider Audio Player ist schon länger installiert. Ob da irgend was im Uploader nicht mehr funktioniert?

    Für eine Lösung wäre ich dankbar.

    Lothar Eglinhmm

    Guten Morgen,
    ich kann zum Beispiel kein Modul speichern. Nach der Anleitung auf YOOTHEM tut sich bei mir gar nichts? Keine Fehlermeldung. Demo Galerie ist nicht vorhanden. War beim 1. Widget vorhanden, wurde aber beim Update auf 2.9 gelöscht? War bei der Template installation dabei. Templat ist Setcard von Joomlaplates. Mit Installationsservice. War alles ok.
    Gruss
    Lothar

    Danke für die Rückmeldung. Dass man Käufer Support anbietet aber nicht antwortet, sind merkwürdige Geschäftsgebaren, wenn man keine Emailadresse oder Telefonnummer findet auf der Website, ??? Wenn man den Support benutzt bekommt man keine Bestätigung das man geschrieben hat! ??? Ist eigentlich gängige Praxis, dass man eine Antwort-Email bekommt! Nichts ist nachweisbar. Das mal vorneweg.
    Ich hatte zuerst das (1..) Widgetkit. Die 2.9.1 habe ich installiert, ohne die alte Verion zu deinstallieren, die Daten der 1.. waren weg. Bei meinem Templatelieferanten nachgefragt, der schrieb, dass ich die 1.X Version deinstallieren muss. Im Blog von YOO habe ich gesehen, dass die 2.90 nicht funktioniert mit der Joomla 3.8.0, dann 3.8.1 installiert, und zwei weitere Versionen 2.9.11, dann die 2.9.12 folgten. Habe ich installiert. Da war noch das Widgetkit Demopackage j3Zip, was sich nicht installieren lässt. Nach der Demo Anleitung geht es so nicht.
    Das Problem ist, dass es nicht funktioniert das neue Widgetkit.
    Wenn der Fehler bei mir liegt, bezahle ich auch Dienstleistungen.
    Gruß
    Lothar Eglin

    Hallo Miteinander, ich habe mein Grid bei YOOTHEM auf 2.9.12, installier, (allerdings ging das Update nur wenn ich die deinstallierte 2.911 wieder installiert habe) Meine Joomla Version ist die3.8.1. Ich habe im Blog mitbekommen, dass es mit der Version Problem gibt und habe die Updates gemacht. Von dieser Firma erhalte ich keine Antwort. Normalerweise kaufe ich nicht bei einer Firma ohne Impressum, Telefonnummer habe ich auch nicht gefunden. Aber bei einer Deutschen Firma dachte ich, dass ich die Telefonnummer schon finde. Laut Angebot sind 6 Monate Support im Preis enthalten, die MwSt ist auch nicht im Preis inbegriffen. Für einen reinen Anwender ist das Procedere zu kompliziert.
    Ich hätte gerne meine Website online gestellt.
    Wenn Jemand einen Tipp hätte würde mich freuen. Danke