CON-TACTE Neu hier

  • Männlich
  • Mitglied seit 25. Dezember 2017
  • Letzte Aktivität:
Beiträge
12
Punkte
44
Profil-Aufrufe
52
  • CON-TACTE

    Hat eine Antwort im Thema Joomla 3.9.1 und PHP 7.1 funktionieren nicht verfasst.
    Beitrag
    Ich hatte die Orginal- Joomla Installation (Ohne weitere Module oder andere Templates)
    Nach der Installation DIREKT versucht von PHP 7.0 auf 7.1 umzustellen.

    Kann es sein, das ich bei meinem vServer irgendwelche Modifikationen des PHP 7.1 vornehmen…
  • CON-TACTE

    Thema
    Hallo,
    habe soeben das aktuelle Joomla 3.9.1 auf meinen neuen vServer (bei AIXPRO gehostet) installiert. (PHP 7.0)
    Joomla hätte gerne PHP 7.1
    Habe das dann auf 7.1 umgestellt, und PENG, ging nix mehr

    Wie gesagt: FRISCHE INSTALLATION, nichts weiteres…