Gypsy-Net Neu hier

  • Mitglied seit 16. September 2018
  • Letzte Aktivität:
Beiträge
11
Punkte
43
Profil-Aufrufe
149
  • Gypsy-Net

    Hat eine Antwort im Thema ReCaptcha nicht konfigurierbar verfasst.
    Beitrag
    Ja, es muss irgendwas damit zu tun haben. Es wird angezeigt, dass Joomla aktuell ist. Installiert ist jedoch Version 3.5.1. Aber wie kann ich jetzt aktualisieren?

    Keine Ahnung warum, aber jetzt hat er gemerkt dass die Version veraltet ist. Update ist…
  • Gypsy-Net

    Hat eine Antwort im Thema ReCaptcha nicht konfigurierbar verfasst.
    Beitrag
    Wollte auf einer weiteren Seite gleich auch noch das ReCaptcha Plugin installieren. Hat soweit funktioniert. Wenn ich nun aber unter System > Konfiguration das Standart Captcha auf Captcha ReCaptcha setzen will, kommt folgende Fehlermeldung:

    Fehler

  • Gypsy-Net

    Hat eine Antwort im Thema ReCaptcha nicht konfigurierbar verfasst.
    Beitrag
    hat funktioniert. GHSVS.de = MEISTER. Danke!!
  • Gypsy-Net

    Hat das Thema ReCaptcha nicht konfigurierbar gestartet.
    Thema
    Hallo
    Ich wollte das ReCaptcha Plugin verwenden. Nach der Aktivierung lässt es sich jedoch nicht konfigurieren/bedienen (siehe Anhang). Was wache ich falsch?

    LG