jan55 Neu hier

  • Mitglied seit 2. Februar 2016
  • Letzte Aktivität:
Beiträge
58
Erhaltene Likes
1
Punkte
275
Profil-Aufrufe
196
  • jan55

    Hat eine Antwort im Thema Seblod lässt sich nicht installieren (1und1) verfasst.
    Beitrag
    Hab jetzt aufgeräumt in die Installation hat geklappt - vielen Dank für die Hilfe!

    Elwood: Ja wohin? 1und1 war bisher so der preiswerte VW (um das jetzt herauszubekommen hat es drei Tage und 2 Mails gekostet), mit Strato hab ich vor 10 Jahren sehr…
  • jan55

    Hat eine Antwort im Thema Seblod lässt sich nicht installieren (1und1) verfasst.
    Beitrag
    Ja gerade vom Provider mitgeteilt bekommen, "dass die maximale Dateianzahl des Accounts so gut wie erreicht ist" - "unlimited Space" ist also mal wieder eine typische 1und1 Mogelpackung ...
  • jan55

    Hat eine Antwort im Thema Seblod lässt sich nicht installieren (1und1) verfasst.
    Beitrag
    (Zitat von flotte)

    Danke! Hatte sich wirklich geändert, habs korrigiert.

    Hab auch wie von Axel beschrieben aus dem Repository installieren wollen - mit immer gleicher Fehlermeldung.

    Hab jetzt nochmal an 1und1 geschreiben...
  • Ich benutze dann gern statt die Paketinstallation, direkt von der URL. Also auf Seblod die rechte Maustaste auf dem grünen Button für die aktuelle Seblodfunktion drücken und die URL kopieren.
    Ich bin nicht bei 1und1 und habe eigentlich keine…
  • jan55

    Like (Beitrag)
    Tja, Updates bei solchen Hostern führt nicht selten dazu das dein Account auf anderen Servern liegt und die Pfade sich geändert haben. Das muss man dann inder configuration.php anpassen.
    Du kannst das mit dem Tool "joom-Config" prüfen und auch direkt…
  • jan55

    Hat eine Antwort im Thema Seblod lässt sich nicht installieren (1und1) verfasst.
    Beitrag
    (Zitat von Re:Later)

    Ja die sind angepasst und die Ordner vorhanden, beide mit 755 Rechten.
  • Hast du die tmp und log-Pfade angepasst?
  • jan55

    Thema
    Hab bei 1und1 ein älteres Paket auf "UNLIMITED PLUS" upgegraded (PHP7) und bei einem Joomla! 3.8.11 dort plötzlich Probs Seblod 3.16.3 zu installieren, es erscheint die Meldung:
    ------------------
    Warnung
    Installationspfad existiert nicht.
    Paket…