Svenoldman Neu hier

  • Männlich
  • 53
  • Mitglied seit 1. Juli 2019
  • Letzte Aktivität:
Beiträge
41
Punkte
240
Profil-Aufrufe
107
  • Svenoldman

    Hat eine Antwort im Thema Template scrollt sich schlecht unter Firefox verfasst.
    Beitrag
    Hallo RE:Later, habe die Hammermethode genommen.
    Es hat funktioniert.
    Danke erst mal.

    Es wäre wohl besser sich nach einer anderen Template umzuschauen.
    Bin gerade bei einer anderen Seite dabei, mit einer Template von theme-point.
    Von der Sache her gut.
    Für…
  • Svenoldman

    Hat eine Antwort im Thema Template scrollt sich schlecht unter Firefox verfasst.
    Beitrag
    Jetzt bin ich mal in die Template gegangen und einzelne Module ausprobiert
    So bald ich eins von den aktiviere Slideshow, Boxtext, Footerbox kommt der Effect.
    Irgendwas mus sich da beißen.
    Ich glaube die 15 Euro waren da falsch angelegt.
    Um die anzupassen…
  • Svenoldman

    Hat eine Antwort im Thema Template scrollt sich schlecht unter Firefox verfasst.
    Beitrag
    2 Rechner mit 2 ganz unterschiedlichen Mäusen.
    Gewollt glaube ich nicht.
    Gibt es dafür Einträge in der css oder wo müßte man suchen?
  • Svenoldman

    Thema
    Ich benutze die Template dd-free-games-105
    Es geht um die Seite
    Gühlen Glienicke Feuerwehr
    Kann man die Template ändern, so das man korrekt mit der Maus unter Firefox scrollen kann?
    Auf 2 Rechner mit Firefox ausprobiert, sobald ich 1 mm an das Mausrad drehe…
  • Svenoldman

    Hat eine Antwort im Thema Chancen Template 3 für Joomla 4 verwenden verfasst.
    Beitrag
    (Zitat)

    Die Joomla 4 ist noch garnicht raus.
    Es wird immer geschrieben das die Beta Joomla 4 nicht Joomla 4 ist und man die für Projekte nicht nehmen kann.
    Also woher soll man wissen ob die Template 4 funktioniert , wenn die Version noch garnicht da ist.
    Es…
  • Svenoldman

    Thema
    Ich hatte damlas für eine bekannte eine kleine Friseurseite mit Websitebaker 2.8.3 gemacht.
    http://www.hauptsache-friseure-kurtzky.de/
    Leider ist der Provider " Speicherzentrum" mit der Zeit stehengeblieben.
    Er läuft nur mit php 5
    Mit Umständen könnte ich…